<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.1//EN"
     "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->




<meta name="generator" content="TYPO3 4.6 CMS" />
<meta name="description" content="orange-7 - o7-online, das Magazin für die Region. Wir berichten rund um den Kreis Daun ( Vulkaneifel ) und dem Kreis Bitburg / Prüm" />
<meta name="keywords" content="orange-7, 07 online,  aktuelles, kreis bitburg prüm, region, prüm, daun, gerolstein, creativdruck, orange 7, news prüm, news bitburg, news daun,  news vulkaneifel, aktuelles prüm, aktuelles bitburg, aktuelles daun, nachrichten daun, nachrichten eifel, nachrichten vulkaneifel, nachrichten prüm, nachrichten bitburg, nachrichten daun" />
<meta name="author" content="Oliver Widera orange 7 online" />
<meta name="publisher" content="Oliver Widera - creativdruck gmbh gerolstein" />
<meta name="copyright" content="orange 7 online" />
<meta name="robots" content="index,follow" />
<meta name="content-language" content="de" />
<meta name="language" content="German, de, deutsch" />
<meta name="revisit-after" content="3 days" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="imagetoolbar" content="false" />
<meta name="google-site-verification" content="jnlsy_0_SarZ03oO4GulCivU6O9YFBY3UAkehuNfC-c" />

<link rel="stylesheet" type="text/css" href="http://www.orange-7.de/fileadmin/css/style_neu.css?1382361916" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.orange-7.de/fileadmin/css/content_styles.css?1261583254" media="all" />
<link rel="stylesheet" type="text/css" href="http://www.orange-7.de/fileadmin/css/articels.css?1262960308" media="all" />






<title>orange 7 ... das Magazin für die Region // Aktuelle Nachrichten aus den Verbandsgemeinden Daun, Manderscheid, Kelberg, Ulmen, Bad Bertrich, Gerolstein, Hillesheim, Obere Kyll, Bitburg, Prüm - &nbsp;Artikeldetails</title>    
<link rel="apple-touch-icon" href="http://www.orange-7.de/fileadmin/images/appleIcon_o7.png"/>
<link rel="icon" href="./fileadmin/images/favicon.ico"/>
<link rel="shortcut icon" href="./fileadmin/images/favicon.ico"/>
  <link rel="alternate" type="application/rss+xml" title="Orange-7 ONLINE RSS Nachrichten" href="http://www.orange-7.de/rss/rss.php" />
    <script type="text/javascript" language="javascript" src="http://www.orange-7.de/fileadmin/js/jquery-1.6.4.min.js"></script>
<script type="text/javascript" language="javascript" src="http://www.orange-7.de/fileadmin/js/standard.js"></script>

    <link rel="stylesheet" href="js/jquery.tooltip.css" />

<script src="http://www.orange-7.de/fileadmin/js/jquery.js" type="text/javascript"></script>

<!--
<script type="text/javascript" src="http://www.orange-7.de/fileadmin/js/prototype.js"></script>
<script type="text/javascript" src="http://www.orange-7.de/fileadmin/js/scriptaculous.js?load=effects,builder"></script>
<script type="text/javascript" src="http://www.orange-7.de/fileadmin/js/lightbox.js"></script>
-->
    
<link rel="stylesheet" href="http://www.orange-7.de/fileadmin/css/lightbox.css" type="text/css" media="screen" />
    
  <script type="text/javascript">
    
    $(document).ready(function(){

      $('.rscBtn').click(function(){
        $('#rsC' + this.id).toggle('slow');
        $(this).toggleClass('act');
    });
        
      $('.axPrintOCBTN').click(function(){
        $('#rc' + this.id).toggle('slow');
        $(this).toggleClass('act');
    });
      $('.rscBtnALNK').click(function(){
      var newSrc = this.title + '.html';
      window.location.href = newSrc;
    });
      });
    
  </script>
</head>
<body>

	<div class="pagecontainer">
		<div class="innerpagecontainer" >
			<div class="header">
				<div class="o7logo">
					<a href="http://www.orange-7.de"><img src="http://www.orange-7.de/fileadmin/images/neu/o7_logo.png" border="0" /></a>
				</div>
             	<div class="menutop">
					<ul><li><a href="http://www.orange-7.de/aktuell.html?&amp;no_cache=1"  >aktuell</a></li><li><a href="http://www.orange-7.de/marktplatz.html"  >marktplatz</a></li><li><a href="http://www.orange-7.de/mediadaten.html"  >mediadaten</a></li><li><a href="http://www.orange-7.de/kontakt.html?&amp;no_cache=1"  >kontakt</a></li></ul>
				</div>
                <div class="clear"></div>
			</div>
			<div class="htmlcontent">
				<div class="contentbar">
						<div id="c97" class="csc-default" ><div class="tx-o7art02artikelausgabe-pi1">
		


	
						<!--//BEGIN ARTICEL - CAT_NORMAL//-->
							<div class="artikelcontainer">
								<div class="artikelheadcontainer">
									
									<div class="artikelheadline">
										<h3>Beeindruckendes Treffen der Vorkriegsrennwagen</h3>
									</div>
								</div>
								<div class="artikelinnercontainer">
									<div class="artikelcontent" style="padding: 10px;">
										<div style="width:260px; margin:0px 0px 10px 10px; padding:2px; float:right;" ><div style="margin-bottom:5px;"><img src="http://www.orange-7.de/fileadmin/hotfolder_upload/_content/200716_1515_34.jpg" /><div class="artImgText" style="marbin-bottom:4px;">Credit: AvD / Tom Linke ad08</div></div><div style="margin-bottom:5px;"><img src="http://www.orange-7.de/fileadmin/hotfolder_upload/_content/200716_1515_50.jpg" /><div class="artImgText" style="marbin-bottom:4px;">Credit: AvD / Tom Linke ad08</div></div></div><p class="p1"><span style="font-family: verdana, geneva; font-size: small;">Rund 500 Rennwagen aus allen Motorsportepochen bev&ouml;lkern beim AvDOldtimer-Grand-Prix vom 12. bis 14. August den Nürburgring. Von Tourenwagen und GTs über Sportwagen bis zu Formelfahrzeugen reicht die motorsportliche Palette, die in insgesamt 20 Rennen und Gleichm&auml;&szlig;igkeitsprüfungen (GLP) zu sehen ist. Besonders viel Zuschauerinteresse wecken dabei traditionell die &auml;ltesten Rennwagen des Wochenendes: Es sind die Vorkriegsfahrzeuge, die in der zeitgen&ouml;ssischen Kulisse des historischen Fahrerlagers am Nürburgring perfekt untergebracht sind. Gut 50 der seltenen Rennwagen werden hier zusammentreffen, von denen einige besonderen historischen Wert haben. Dazu geh&ouml;rt etwa das Siegerfahrzeug des ersten Automobilrennens auf dem Nürburgring: Ein Kompressor-Mercedes-Benz 680 S aus dem Jahr 1927. Für die au&szlig;erordentliche Qualit&auml;t und Originalit&auml;t vieler Teilnehmerfahrzeuge sorgt dabei die Kooperation mit dem Allgemeinen Schnauferl Club (ASC). Eintrittskarten für den AvD-Oldtimer-Grand-Prix sind über <a href="http://www.eventim.de" target="_blank">www.eventim.de</a> im Vorverkauf&nbsp;erh&auml;ltlich. Alternativ steht die Ticket-Hotline 01805 311210 (0,14 &euro; / Min. aus den deutschen Festnetzen, max. 0,42 &euro; / Min. aus den Mobilfunknetzen) zur Verfügung. Alles Wichtige gibt es unter <a href="http://www.avd-oldtimer-grand-prix.de" target="_blank">www.avd-oldtimer-grand-prix.de</a> im Netz.</span><br /><br /><span style="font-family: verdana, geneva; font-size: small;">Viele der &auml;ltesten Fahrzeuge des Wochenendes werden beim AvD-Oldtimer-Grand-Prix eine enge Beziehung zur Geschichte des Nürburgrings haben. Von gr&ouml;&szlig;tem motorsporthistorischen Wert ist dabei ganz sicher der Mercedes-Benz 680 S von 1927, mit dem der legend&auml;re Rudolf Caracciola beim Er&ouml;ffnungsrennen der Eifelrennstrecke siegte. Der Hotelierssohn aus Remagen war der erste, der auf der heutigen Nordschleife im &bdquo;Karussell&ldquo; absichtlich den Stra&szlig;engraben mitnutzte, um schneller durch die enge Linkskehre zu gelangen. Dies gab den Ansto&szlig; für den sp&auml;teren Umbau mit abgeschr&auml;gten Betonplatten an diesem Streckenabschnitt &ndash; die heutige offizielle Bezeichnung als &bdquo;Caracciola-Karussell&ldquo; erinnert daran. Und auch beim AvD-Oldtimer-Grand-Prix werden die Vorkriegsrennwagen das Karussell unter die R&auml;der nehmen. Denn neben den beiden GLP auf der Grand-Prix-Strecke stehen für die gut vier Dutzend Teilnehmer der &bdquo;Vintage Sports Car Trophy &amp; The ASC Trophy&ldquo; auch zwei einstündige Ausfahrten auf der Nordschleife am Samstag (ab 8:15 Uhr) und&nbsp;Sonntag (ab 8:35 Uhr) auf dem Programm. Au&szlig;erdem starten die Teilnehmer am Samstagnachmittag zur traditionellen touristischen Ausfahrt, die 80 Kilometer durch die Eifel führt. Die Besucher haben also viele Gelegenheiten, die wundersch&ouml;nen historischen Fahrzeuge zu bewundern.</span><br /><br /><span style="font-family: verdana, geneva; font-size: small;"><strong>Ein Teilnehmer der ersten Stunde sitzt in einem BMW 328</strong></span><br /><br /><span style="font-family: verdana, geneva; font-size: small;">Die m&auml;chtigen Kompressor-Mercedes mit dem Caracciola-680 S an der Spitze bilden eine imposante Gruppe von Teilnehmerfahrzeugen. Sie begegnen in der Eifel ihren traditionellen Rivalen &ndash; den Bentleys, die in den 20er Jahren bei den 24 Stunden von Le Mans den Ton angaben. &Uuml;berhaupt ist es die Vielfalt an Marken, Modellen und Konzepten, die besonderen Spa&szlig; macht. So sind auch Hubraum-Zwerge, wie ein Rosengart LR2 Sport (1928) oder der MG PA (1934) mit von der Partie. Eng mit der Geschichte des Nürburgrings verbunden ist auch der legend&auml;re BMW 328, der gleich mehrfach zu sehen sein wird: Er feierte vor 80 Jahren beim Eifelrennen auf dem Nürburgring seine Premiere und entwickelte sich zum Traumsportwagen seiner Zeit. In einem der rund 80 PS starken Sechszylinder wird ein besonderer Teilnehmer sitzen: Uli Sauer aus Iserlohn. Er ist mit seinem 1938 gebauten BMW bereits seit dem allerersten AvD-Oldtimer-Grand-Prix am Start und wird damit in diesem Jahr zum 44. Mal bei der Veranstaltung dabei sein.</span><br /><br /><br /><span style="font-family: verdana, geneva; font-size: small;"><strong>Links: <a href="http://www.avd-oldtimer-grand-prix.de" target="_blank">www.avd-oldtimer-grand-prix.de</a> | <a href="http://www.nuerburgring.de" target="_blank">www.nuerburgring.de</a></strong></span></p>
										<div class="clear"></div>
										<br /><br />
										<a href="http://www.orange-7.de/"><strong>[zurück]</strong></a>
									</div>
								</div>
							</div>
						<!--//END ARTICEL - CAT_NORMAL//-->
					
	</div>
	</div>
				</div>
				<div class="sidebar">
					<div class="sidebarcontent"><div class="sidebar_el"><div id="c536" class="csc-default" ><!-- Copyright 2000, 2001, 2002 Macromedia, Inc. All rights reserved. -->
<title>
  <MMString:LoadString id="insertbar/linebreak" />
</title>
<div class="rSideHighlight">
  <div id="rsC98" class="rSideHighlightContent" style="display:block;">
    <h4>Kinderhilfe Bethlehem</h4>
    <div class="content archivImg">
      <a href="http://www.kinderhilfe-bethlehem.de/"><img src="http://www.orange-7.de/fileadmin/images/anzeigen/2016-12-05-010-KHB-Motiv_Geborgenheit-90_0x120_0-o.B.-4c-Druck.jpg" height="auto" width="218" /></a>
    </div>
  </div>
</div></div></div><div class="sidebar_el"><div id="c532" class="csc-default" ><!-- Copyright 2000, 2001, 2002 Macromedia, Inc. All rights reserved. -->
<title>
  <MMString:LoadString id="insertbar/linebreak" />
</title>
<div class="rSideHighlight">
  <h3 class="rscBtn act" id="99">Jobs</h3>
  <div id="rsC99" class="rSideHighlightContent" style="display:block;">
    <h4>Medienberater/in</h4>
    <div class="content archivImg">
      <!-- <a href="http://daten.konzept92.de/konzept92/pdf/stellenanzeige_webentwickler_a4.pdf" target="_blank"><img src="http://www.orange-7.de/fileadmin/images/jobs/konzept92_werbebanner_web_app_entwickler.jpg" height="auto" width="138" /></a> -->
      <a href="http://www.orange-7.de/jobdetail.html"><img src="http://www.orange-7.de/fileadmin/images/jobs/o7_job_2016_medienberaterin.jpg" height="auto" width="218" /></a>
    </div>
    <h4>Fotoreporter/in</h4>
    <div class="content archivImg">
      <!-- <a href="http://daten.konzept92.de/konzept92/pdf/stellenanzeige_webentwickler_a4.pdf" target="_blank"><img src="http://www.orange-7.de/fileadmin/images/jobs/konzept92_werbebanner_web_app_entwickler.jpg" height="auto" width="138" /></a> -->
      <img src="http://www.orange-7.de/fileadmin/images/jobs/leo_job_2016_fotoreporter_o7.jpg" height="auto" width="218" />
    </div>
  </div>
</div></div></div><div class="sidebar_el"><div id="c529" class="csc-default" ><!-- Copyright 2000, 2001, 2002 Macromedia, Inc. All rights reserved. -->
<title>
  <MMString:LoadString id="insertbar/linebreak" />
</title>
<div class="rSideHighlight">
  <h3 class="rscBtn act" id="02">Aktuelle Ausgaben</h3>
  <div id="rsC02" class="rSideHighlightContent" style="display:block;">
    <h4>Prüm / Gerolstein</h4>
    <div class="content archivImg">
      <a href="http://www.orange-7.de/flippbooks/2016/pruem/o7_pruem_dez16/index_.html" target="_blank">
        <img src="http://www.orange-7.de/fileadmin/images_content/covers/2016/pruem/titelbild_pruem_dez_2016.jpg" height="195" width="138" />
      </a>
    </div>
    <h4>Daun</h4>
    <div class="content archivImg">
      <a href="http://www.orange-7.de/flippbooks/2016/dau/o7_daun_nov16/index_.html" target="_blank">
        <img src="http://www.orange-7.de/fileadmin/images_content/covers/2016/dau/titelbild_daun_nov_2016.jpg" height="195" width="138" />
      </a>
    </div>
    <h4>Bitburg</h4>
    <div class="content archivImg">
      <a href="http://www.orange-7.de/flippbooks/2016/bit/o7_bitburg_nov16/index_.html" target="_blank">
        <img src="http://www.orange-7.de/fileadmin/images_content/covers/2016/bit/titelbild_bitburg_nov_2016.jpg" height="195" width="138" />
      </a>
    </div>
  </div>
</div></div></div><div class="sidebar_el"><div id="c530" class="csc-default" ><div class="rSideHighlight ">
  <h3 class="rscBtn act" id="03">Erscheinungstermine 2016</h3>
  <div id="rsC03" class="rSideHighlightContent" style="display:block;">

    <table width="250" border="0" cellspacing="0" cellpadding="3">
      <tr>
        <td align="center" valign="top" bgcolor="#000000" style="color:#ffffff; font-size:12px;"><strong>
        <br>
        Prüm/Gerolstein</strong></td>
      </tr>
      <tr>
        <td align="left" valign="top">
        <div class="content">
          <strong>13. Feb.</strong>
          <br />
          <strong>02. April</strong>
          <br />
          <strong>21. Mai</strong>
          <br />
          <strong>09. Juli</strong>
          <br />
          <strong>27. August</strong>
          <br />
          <strong>15. Oktober</strong>
          <br />
          <strong>03. Dezember</strong>
          <br />
        </div></td>
      </tr>
    </table>

    <table width="250" border="0" cellspacing="0" cellpadding="3">
      <tr>
        <td align="center" valign="top" bgcolor="#000000" style="color:#ffffff; font-size:12px;"><strong>
        <br>
        Daun</strong></td>
      </tr>
      <tr>
        <td align="left" valign="top">
        <div class="content">
          <strong>23. Jan.</strong>
          <br />
          <strong>05. März</strong>
          <br />
          <strong>23. April</strong>
          <br />
          <strong>11. Juni</strong>
          <br />
          <strong>30. Juli</strong>
          <br />
          <strong>17. September</strong>
          <br />
          <strong>05. November</strong>
          <br />
        </div></td>
      </tr>
    </table>

    <table width="250" border="0" cellspacing="0" cellpadding="3">
      <tr>
        <td align="center" valign="top" bgcolor="#000000" style="color:#ffffff; font-size:12px;"><strong>
        <br>
        Bitburg</strong></td>
      </tr>
      <tr>
        <td align="left" valign="top">
        <div class="content">
          <strong>30. Jan.</strong>
          <br />
          <strong>19. März</strong>
          <br />
          <strong>07. Mai</strong>
          <br />
          <strong>25. Juni</strong>
          <br />
          <strong>13. August</strong>
          <br />
          <strong>01. Oktober</strong>
          <br />
          <strong>19. November</strong>
          <br />
        </div></td>
      </tr>
    </table>

  </div>
</div></div></div><div class="sidebar_el"><div id="c531" class="csc-default" ><div class="rSideHighlight_aLink">
  <h3 class="rscBtnALNK" id="03" title="archiv-printausgaben"><a href="archiv-printausgaben.html" style="color:#ffffff;">Archiv Printausgaben</a></h3>
</div>
<div class="rSideHighlight_aLink">
  <h3 class="rscBtnALNK" id="04" title="marktplatz"><a href="marktplatz.html" style="color:#ffffff;">Marktplatz</a></h3>
</div>
<div class="rSideHighlight_aLink">
  <h3 class="rscBtnALNK" id="05" title="veranstaltungskalender"><a href="veranstaltungskalender.html" style="color:#ffffff;">Veranstaltungskalender</a></h3>
</div></div></div><div class="sidebar_el"><div id="c202" class="csc-default" ><div style="width:190px; background-color:#f5f5f5; padding:15px 30px 15px 30px; display:none;">
  <address style="font-size:10px; font-family:verdana; font-style:normal; padding:0px; margin:0px;">Anzeigen:</address>
<script language="javascript" type="application/javascript">
window.onload = initFlash();
function initFlash()
{
  hy_writeflashmovie('./fileadmin/werbeflaechen/FL_190x400_leo.swf','',190,400);
}
</script>
</div>
<!--
<div style="width:190px; background-color:#f5f5f5; padding:15px 30px 15px 30px;">
  <img src="http://www.orange-7.de/fileadmin/werbeflaechen/Pruemer_Dinner_Nacht.jpg" alt="" title="" width="190px" /></br></br>
  <a href="http://www.konzept92.de/" target="_blank"><img src="http://www.orange-7.de/fileadmin/werbeflaechen/konzept92_93x207.jpg" alt="" title="" width="190px" /></a>
</div>
-->
</div></div></div></div>
				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
	<div class="footer">&copy; 2009 konzept92 gmbh &bull; <a href="impressum.html">Impressum</a></div>




</body>
</html>